Проблемы с автозапуском на Пандора LX 3055
Сенсей
 
Регистрация: 20.06.2013
Адрес: Красноярск
Сообщения: 939
Репутация: 1865 Comoff репутация 1500: прекрасное настоящее
По умолчанию

Цитата:
Сообщение от logas82 Посмотреть сообщение
температуру запуска поставил +1
отрицательную температуру нужно ставить для температурного запуска. не уверен, но по моему так.
__________________
Лужу паяю
  Ответить с цитированием
Новичок
 
Регистрация: 30.10.2014
Адрес: Пермский край
Сообщения: 7
Репутация: 10 logas82 репутация 10: верной дорогой идете, товарищ
По умолчанию

Это я проверял, до минуса снегом не получится, так у него я говорю что и в -20 не заводит.
  Ответить с цитированием
Завсегдатай
 
Регистрация: 24.04.2010
Сообщения: 76
Репутация: 10 topaz репутация 10: верной дорогой идете, товарищ
По умолчанию

У меня не заводилась - запись холостых оборотов сделал - стала заводиться и проблем больше не было.
  Ответить с цитированием
Бывалый
 
Регистрация: 14.04.2010
Сообщения: 124
Репутация: -86 провод
По умолчанию

Здравствуйте.Лексус LX- 470 2004 года, сигнализация LX 3055 была установлена полтора года назад. Запуск по иммо ими.Начала заводится не с первой попытки,бывает со второй, иногда даже с третьей.А бывает и все три в холостую. Снятие клеммы (перезагрузка по питанию) помогает на три ,четыри дня и потом не запуски начинаются снова. Прошивка 2.22. Может реле ,которое ими разрывает барахлит или заново пропаять точки,опять же после перезагрузки по питанию обход сразу восстанавливается. Подскажите пожалуйста ,куда копать?
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра