Pandora DX-90BT
Новичок
 
Регистрация: 04.03.2018
Сообщения: 22
Репутация: 10 S_l_a_v_a репутация 10: верной дорогой идете, товарищ
По умолчанию

Здравствуйте! Пожалуйста помогите разобраться, ставлю пандору dx90bt на тойоту венза 2011 с кнопкой, нет автозапуска, т.е. стартер крутит но не заводится, обход по имо ими, зажигание1 и 2 в студии соответственно ch7 и ch9 при вращении стартера на обоих "зажиганиях" напряжение присутствует, холостые обороты и программирование бесключевого обхода штатного иммобилайзера проходят корректно.
  Ответить с цитированием
Сенсей
 
Регистрация: 30.12.2016
Сообщения: 727
Репутация: 1307 micado репутация 1200: гордость форума
По умолчанию

как вариант, imiout после разрыва "уходит" не в ту сторону "Провод от базового блока системы IMIOUT должен быть подключен к проводу уходящему в сторону блока управления двигателем."
__________________
www.pandora.center
  Ответить с цитированием
Новичок
 
Регистрация: 04.03.2018
Сообщения: 22
Репутация: 10 S_l_a_v_a репутация 10: верной дорогой идете, товарищ
По умолчанию

Разрыв обязательно реализовывать через релейный модуль? Или достаточно просто подключить к разъему X7 т.е. в основном блоке происходит разрыв? И еще меня смущает один момент, при обычном запуске с кнопки перед стартом на панели приборов загораются пиктограммы чек енжин давление масла и т. п. магнитола погасает, а при автозапуске пиктограммы не загораются, магнитола светится, хотя при вращении стартера напряжение 12в(по факту 10в. с копейками из за нагрузки) присутствует и на зажигании 1 и на зажигании 2
  Ответить с цитированием
Сенсей
 
Регистрация: 15.12.2013
Сообщения: 717
Репутация: 1292 TexPitStopauto репутация 1200: гордость форума
По умолчанию

Цитата:
Сообщение от S_l_a_v_a Посмотреть сообщение
Разрыв обязательно реализовывать через релейный модуль? Или достаточно просто подключить к разъему X7
Если подключали по этой схеме, тогда никакого релейного модуля не нужно

  Ответить с цитированием
Новичок
 
Регистрация: 04.03.2018
Сообщения: 22
Репутация: 10 S_l_a_v_a репутация 10: верной дорогой идете, товарищ
По умолчанию

И еще один интересный момент, на "пандоровской" карте монтажа для вензы стартер серыйпровод, зажигание зеленый на белом разъеме, а на "старлайновской" наоборот стартер зеленый зажигание серый... кому верить?

Добавлено через 2 минуты

Цитата:
Сообщение от TexPitStopauto Посмотреть сообщение
Если подключали по этой схеме, тогда никакого релейного модуля не нужно

да именно так подключено

. Причина: Добавлено сообщение
  Ответить с цитированием
Сенсей
 
Аватар для Spec-yug
 
Регистрация: 05.03.2015
Сообщения: 3,235
Репутация: 4749 Spec-yug репутация 2000: это уже земная слава
По умолчанию

Панель загораться должна, а магнитола нет, если канал АСС не подключен. Раз у вас наоборот, то в этом и косяк. Смотрите внимательно точки подключения силы.
  Ответить с цитированием
Новичок
 
Регистрация: 04.03.2018
Сообщения: 22
Репутация: 10 S_l_a_v_a репутация 10: верной дорогой идете, товарищ
По умолчанию

Цитата:
Сообщение от Spec-yug Посмотреть сообщение
Панель загораться должна, а магнитола нет, если канал АСС не подключен. Раз у вас наоборот, то в этом и косяк. Смотрите внимательно точки подключения силы.
Канал ACC(зеленый на черном разъеме) подключен к оранжевому CH6, стартер(серый на белом разъеме) к желтому CH10, зажигание1(фиолетовый на черном разъеме) к коричневому CH9, зажигание2(зеленый на белом разъеме) к синему CH7, на синекрасный и красный 12В. как то так

Добавлено через 10 минут

может с настройками студии что-то не так?

. Причина: Добавлено сообщение
  Ответить с цитированием
Новичок
 
Регистрация: 04.03.2018
Сообщения: 22
Репутация: 10 S_l_a_v_a репутация 10: верной дорогой идете, товарищ
По умолчанию

пробую настройки студии отправить
Вложения
Тип файла: zip для техподдержки.zip (543 байт, 3 просмотров)
  Ответить с цитированием
Новичок
 
Регистрация: 11.12.2018
Сообщения: 3
Репутация: 10 Timofey24rus репутация 10: верной дорогой идете, товарищ
По умолчанию

Здравствуйте! Машина на холостых работает без проблем, в движении через некоторое время глохнет, в приложении на телефоне радиореле горит красным, опять завожу если горит красным то история повторяется и так пока при повторном выключении зажигания радиореле не загорится желтым далее все нормально, подскажите проблема в радиореле?!
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра