Pandect X3150 - какие-то глюки
Новичок
 
Регистрация: 18.11.2017
Сообщения: 11
Репутация: 10 Киргуду репутация 10: верной дорогой идете, товарищ
Восклицание Pandect X3150 - какие-то глюки

Суть коротко: стоит 3150 в слейв режиме на Шкоде. Реле под капотом.
Периодически прилетает смс потеря связи с реле 0 ! Естественно, глохнет при движении. Реле прописано как "1", т.е. на 6м уровне. Ладно, поверили переставили ближе. Тоже самое.
Положили рядом с блоком - аналогично!
4 пика бипером, смс на мобильник и привет. Перепрописали реле, метку, брелок.

Взяли другой блок, другое реле. настроили с нуля. Ситуация та же. Орет 4 пика бипером через раз, порядка нет. Обычно, на 1е включение зажигания - 100% орет.
Перепрописали реле, метку, брелок.
Включаем - 6 пиков, 5 пиков, 4 пика. И далее, по 4 пика постоянно.

Первый раз такое вижу...

.
  Ответить с цитированием
Бывалый
 
Аватар для Ржавый концевик
 
Регистрация: 05.01.2018
Сообщения: 219
Репутация: 461 Ржавый концевик репутация 400: авторитетность подтверждена
По умолчанию

Может какой нибудь гаджет в авто эфир загадживает? Совсем недавно тема на глаза попадалась, где брелок сигналку не видел далеко. Потом кажется отключили блок питания регистратора и радиус связи значительно возрос.
__________________
Меня постоянно преследуют умные мысли... Но я быстрее!
  Ответить с цитированием
Новичок
 
Регистрация: 18.11.2017
Сообщения: 11
Репутация: 10 Киргуду репутация 10: верной дорогой идете, товарищ
По умолчанию

Как минимум магнитола (с БТ), там же Глонасс и т.д. НО! ! ! Пандоры 39хх работают там же без проблем и реле еще глубже стоит.
Отнесли блок подальше, реле в салон кинули - тоже самое. Я не представляю, как эти иксы ребята ставят пачками. Никто не включает бипер и смс о потере р/реле? ? ?

И еще. ПОЧЕМУ смс потеря связи с реле "НОЛЬ", а у меня оно должно быть как 1 ? Получается, если 1 и 2 - это радиореле, то ноль - радиомодуль капота? Я его не ставил, но уведомление о нем мне нафиг не надо. И опять же, тогда бы не глохла.. Ну и что такое 4 пика бипером и серия из 6ти? На всех пандектах количество разное. Считал, что 3 - батарейка в метке, а 4 - потеря связи с РР. Тут же хз что.
  Ответить с цитированием
Сенсей
 
Регистрация: 05.10.2015
Сообщения: 679
Репутация: 277 Alexandr82 репутация 250: уже авторитет
По умолчанию

Прошивка последняя стоит?
__________________
Pandect X-3000 + NAV-035 + RHM-06
  Ответить с цитированием
Бывалый
 
Аватар для Ржавый концевик
 
Регистрация: 05.01.2018
Сообщения: 219
Репутация: 461 Ржавый концевик репутация 400: авторитетность подтверждена
По умолчанию

Киргуду,
Цитата:
И еще. ПОЧЕМУ смс потеря связи с реле "НОЛЬ", а у меня оно должно быть как 1
Даже не знаю, буквально вчера подключал капотное реле. СМС от блока при его потере дословно "Нет связи с RHM". Прошивка на блютус модемах обновленная стоит?
__________________
Меня постоянно преследуют умные мысли... Но я быстрее!
  Ответить с цитированием
Авторитет
 
Регистрация: 30.12.2016
Сообщения: 312
Репутация: 560 micado репутация 400: авторитетность подтверждена
По умолчанию

Где-то есть простая ошибка, реле из комплекта должно быть уже прописано, надо только чтобы питание не пропадало на нем при зажигании. Блютуз по надежности связи обычные гигагерцы как в серии 39 сильно превосходит, но в данном случае не со связью проблема, как я понимаю с метками проблем нет
__________________
www.pandora.center
Москва, Б. Тульская 19
  Ответить с цитированием
Новичок
 
Регистрация: 18.11.2017
Сообщения: 11
Репутация: 10 Киргуду репутация 10: верной дорогой идете, товарищ
По умолчанию

Прошивка 1.29, Блютуз не обновлял, реле что в комплекте, что после этого сам программировал на 6м уровне - программируется, включаешь и тут же прилетает нет связи и 4 пика бипером. Самое поганое, не зависит от расстояния. Реле лежит около блока - тоже самое. Питание проверенное, даже просто если вешаешь реле на зажигание в блоке в салоне - ничего не меняется.
  Ответить с цитированием
Сенсей
 
Регистрация: 20.10.2014
Сообщения: 798
Репутация: 2202 Apex репутация 2000: это уже земная слава
По умолчанию

Вопрос, а телефон по блютуз не прописан?
  Ответить с цитированием
Сенсей
 
Регистрация: 05.10.2015
Сообщения: 679
Репутация: 277 Alexandr82 репутация 250: уже авторитет
По умолчанию

Попробуйте прошить Bluetooth модем и само реле
__________________
Pandect X-3000 + NAV-035 + RHM-06
  Ответить с цитированием
Новичок
 
Регистрация: 18.11.2017
Сообщения: 11
Репутация: 10 Киргуду репутация 10: верной дорогой идете, товарищ
По умолчанию

Телефон был не прописан. Замучал ТП, они "первый раз такое слышат".
Далее, нашли в итоге вот что:
если снимался аккум, то первое включение зажигания 100% вызовет 4 пика и потерю связи с реле.
По обсуждаениям в ТП переключили реле на постоянку - 4 пика появлялись, но смс не прилетало. Меня начали убеждать, что я дятел и рукожоп и неправильно подключил + -. Типа там пропадает питание, а ДВЕ системы подрят так не бывает и на них мол никто не жаловался. Для их успокоения переподключил и 100раз проверил - все четко было подключено и правильно.
Прошил модем, реле шиться откадалось - "нет обновлений".

П.С. после снятия АКБ теряет метку, видно по приложению, а тревогу выдает по реле 0.

Итог:
Реле на постоянку, телефон привязан. Сообщений нет и бипов тоже, если видна метка и не снимался аккум. После снятия аккума _обязательно_ включать зажигание и проверять работу брелка. После этого работает.
Изначально все подключения также правильные - проверял не раз.
Для себя сделал вывод, что видимо, мало кто подключает бипер и включает смс о потере реле. Да и телефон привязывают сразу.
Вот такая ерунда, Господа.

.
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра