Pandora 50s + лада гранта
Новичок
 
Регистрация: 07.11.2018
Сообщения: 3
Репутация: 10 Wlad537842 репутация 10: верной дорогой идете, товарищ
По умолчанию Pandora 50s + лада гранта

Добрый день, установил в ya7auto сигнализацию dx 50s на ладу гранту 2018г не фл, и иногда при автозапуске не работает усилитель руля. В чем может быть дело? При запуске ключом никогда такого не было. Если при автозапуске эур не заработал, то повторный перезапуск с ключа не помогает, включается сам после 15-20 минут езды. Дополнительно установлен гарант бастион.
  Ответить с цитированием
Авторитет
 
Регистрация: 11.01.2011
Сообщения: 387
Репутация: 70 botar репутация 50: известность уже есть
По умолчанию

Интересно... А в ясень сервис не позволяет религия съездить? Как подключена сигналка, контроль сделан из кана или по аналогу? Если по аналогу, и провод контроля подключен к ЭУР, то возможно как-то провод мешает штатной работе ЭУР, может такие ЭУРы пошли, но скорее всего косяк в сигналке, по аналогу много чего работает не так как надо... Ну и прошивку бы последнюю залить в блок сигналки...

PS: Если в ясень сервис ехать не хочется, можете ко мне подъехать, я посмотрю. В личку напишите, созвонимся...

.
  Ответить с цитированием
Новичок
 
Регистрация: 07.11.2018
Сообщения: 3
Репутация: 10 Wlad537842 репутация 10: верной дорогой идете, товарищ
По умолчанию

отписал
  Ответить с цитированием
Авторитет
 
Регистрация: 11.01.2011
Сообщения: 387
Репутация: 70 botar репутация 50: известность уже есть
По умолчанию

Посмотрел данный авто. Обновил прошивку до последней, была 2,59... С виду все подключено грамотно. Стоит на руле замок гарант-бастион, запуск с кнопки. Чтение статусов из шины. Используется обход штатного иммо по каншине. Единственное что смутило, что в настройках стоит зажигание в разрыв, (она же и блокировка видимо) может это и есть причина утреннего отказа усилителя руля? Вроде, обсуждали где-то на форуме, что использовать в разрыв зажигание при клонировании ключа не хорошо, не помню в какой теме... В общем есть еще одна гранта от тех же установщиков, но со старлайном и с таким же отключающимся ЭУРом, что наводит на мысли о неправильном подключении. Предполагаю, что из-за подключения зажигания или из-за коряво работающей блокировки, что уже у меня встречалось в пандорах 90л, а что скажет коллективный разум?
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра