Pandora DXL 3910 и все про нее
Новичок
 
Регистрация: 15.05.2018
Сообщения: 3
Репутация: 10 Streele репутация 10: верной дорогой идете, товарищ
По умолчанию

3 часа только на установку реле
Вот и я думаю))
  Ответить с цитированием
Сенсей
 
Аватар для deavil
 
Регистрация: 31.05.2013
Сообщения: 1,017
Репутация: 2152 deavil репутация 2000: это уже земная слава
По умолчанию

Streele, это много.
  Ответить с цитированием
Завсегдатай
 
Регистрация: 14.02.2014
Сообщения: 91
Репутация: 10 Lymver репутация 10: верной дорогой идете, товарищ
По умолчанию

Цитата:
Сообщение от Lymver Посмотреть сообщение
Сама сирена сломалась. Заменили в сервисе бесплатно спустя больше 1 года с момента установки.
Новая стала чуть потише.


Вопрос. Pandora 3910

Время, в течении которого нужно чтобы места была рядом, чтобы сигнализация считала что она рядом: 5 сек.
Время, после которого сигнализация считает, что метка "пропала" было установлено 30 сек, я изменил на 60 сек.

Чем чревато увеличение времени?

Есть некоторые неудобства. Сигнализацию сам настроил так чтобы снималась с охраны и открывала двери только тогда когда метка есть рядом (раньше наличие метки не проверялось). Часто происходит так: когда подхожу с ключем и меткой, открываю машину штатным ключем кнопкой, и здесь если сигналка не сняла с охраны то при открытии двери, включается датчик открытие двери, включается сирена. Поэтому приходится: открываю с ключа, стою возле машину 5-20 секунд чтобы сигналка сняла ее с охраны и только потом открываю дверь --- что не удобно особенно в мороз стоять на холоде каждый раз ждать. Может есть способ лечения?

подскажите плиз по секундам, у меня щас такая ситуация: подхожу к авто, нажинаю кнопку на штатном брелке открытия дверей, и приходится ждать N секунд чтобы сигналка сняла с охраны. Сколько секунд лучше поставить на обнаружение и потери метки? Это время влияет на опрос со стороны сигнализации метки или наоборот? Секунды значат как часто метка опрашивает сигнализацию, то есть если 30 сек то каждые 30 секунд происходит опрос?
  Ответить с цитированием
Сенсей
 
Аватар для Spec-yug
 
Регистрация: 05.03.2015
Сообщения: 3,009
Репутация: 4729 Spec-yug репутация 2000: это уже земная слава
По умолчанию

В студии рядом с пунктами есть вопросик, это подсказки. Нажми и почитай, ставь обнаружение 1с.
  Ответить с цитированием
Завсегдатай
 
Аватар для RusLanR
 
Регистрация: 05.11.2012
Адрес: Гандурас
Сообщения: 45
Репутация: 10 RusLanR репутация 10: верной дорогой идете, товарищ
Отправить сообщение для RusLanR с помощью ICQ
По умолчанию

Цитата:
Сообщение от TexPitStopauto Посмотреть сообщение
Провод К-лин сигнализации цепляете к разъему.

Разрыв выполняете при помощи нормально закрытых контактов дополнительного реле. К одному из контактов цепляете синий провод со стороны проводки. Со второго контакта цепляете провод туда же, куда прицепили К-лин. На один конец обмотки реле подаёте постоянный +. На второй конец обмотки подключаете один из свободных каналов сигналки, который назначаете как "иммобилайзер".
Цитата:
Сообщение от Spec-yug Посмотреть сообщение
Программирование такое:
1. Вход в программирование 1-1-1-1
2. Быстро 17 раз валет.
3. После 17 пиков сирены диод загорится зеленым, нужно включить зажигание.
4. После 1 пика сирены, через пару секунд нажать валет и выключить зажигание.
5. Еще раз вкл/выкл зажигание.

Всё!!!

Вобщем так- всё подключил, при входе на 17 уровень светик светит зелёным, далее включаю зажигание (или завожу авто) светик быстро мигает около пол секунды, пикает сереной и снова светится зелёным. Жду кнопку Валет и выключаю зажигание.
При попытке автостарта с приложения на экране панели приборов пишет нет ключа. Что делаю не так?

З.Ы. Слейв режим работает, по КАНу всё видит.
Выходом на реле разрыва Lin подключил СН4 (зелёный) в настройках убрал с него галку кодового канала и включил обход иммо, может в этом косяк?

.
  Ответить с цитированием
Сенсей
 
Регистрация: 10.11.2016
Сообщения: 1,465
Репутация: 2968 Михаил а репутация 2000: это уже земная слава
По умолчанию

Цитата:
Сообщение от RusLanR Посмотреть сообщение
Вобщем так- всё подключил, при входе на 17 уровень светик светит зелёным, далее включаю зажигание (или завожу авто) светик быстро мигает около пол секунды, пикает сереной и снова светится зелёным. Жду кнопку Валет и выключаю зажигание.
При попытке автостарта с приложения на экране панели приборов пишет нет ключа. Что делаю не так?

З.Ы. Слейв режим работает, по КАНу всё видит.
Выходом на реле разрыва Lin подключил СН4 (зелёный) в настройках убрал с него галку кодового канала и включил обход иммо, может в этом косяк?
А машин какой ? Что то в сообщениях не понял .( хотя если синий с черным - кияха ? А запуск как подключили ? На кнопку наверное ?
__________________
Все глупости на земле делаются с серьезным выражением лица ...Улыбайтесь,господа....
Что нельзя сделать при помощи ассемблера - можно сделать при помощи паяльника ..
Сделал добро и беги - чтоб благодарностью не зацепило .
  Ответить с цитированием
Сенсей
 
Аватар для Spec-yug
 
Регистрация: 05.03.2015
Сообщения: 3,009
Репутация: 4729 Spec-yug репутация 2000: это уже земная слава
По умолчанию

Или Лин не в ту сторону от разрыва подал.
  Ответить с цитированием
Сенсей
 
Аватар для Spec-yug
 
Регистрация: 05.03.2015
Сообщения: 3,009
Репутация: 4729 Spec-yug репутация 2000: это уже земная слава
По умолчанию

Хотя надпись "Нет ключа" склоняет к тому, что запуск через кнопку и педаль сделан.
  Ответить с цитированием
Завсегдатай
 
Аватар для RusLanR
 
Регистрация: 05.11.2012
Адрес: Гандурас
Сообщения: 45
Репутация: 10 RusLanR репутация 10: верной дорогой идете, товарищ
Отправить сообщение для RusLanR с помощью ICQ
По умолчанию

Цитата:
Сообщение от Spec-yug Посмотреть сообщение
Или Лин не в ту сторону от разрыва подал.
Lin подключен в правой стойке с синему проводу который идёт в разъём (штекер). Реле стоит НЗ, управление на него с СН4 (зелёный) - настроен как обходчик иммо.

Цитата:
Сообщение от Михаил а Посмотреть сообщение
А машин какой ? Что то в сообщениях не понял .( хотя если синий с черным - кияха ? А запуск как подключили ? На кнопку наверное ?
KIA Sportage 2011г. Кнопка Старт/Стоп (писал не предыдущей странице)
Подключения по карте-монтажа с Аларм-студии сделаны. Про сине-чёрный (СН7-?) не понял.

.
  Ответить с цитированием
Сенсей
 
Регистрация: 15.12.2013
Сообщения: 545
Репутация: 904 TexPitStopauto репутация 900: великолепный маяк
По умолчанию

RusLanR, отсоедините провод К-лин со стороны разъёма и подключите его в сторону проводки. Скорее всего я ошибся в предыдущим сообщении, так как на эти авто я осуществлял обход иммо в жгуте от блока Smart Key.
Сорри
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра