Guard RF311A. Проблема!
Новичок - Завсегдатай - Бывалый - Авторитет - Сенсей
 
Регистрация: 31.03.2015
Сообщения: 1
Репутация: 10 Alpatoff репутация 10: верной дорогой идете, товарищ
По умолчанию Guard RF311A. Проблема!

Коллеги! Возможно повторяю уже озвученную проблему, но на первый взгляд ее тут не нашел.
Проблема следующая: имеется авто Lacetti Hatch с сигналкой Guard RF311A. Вчера заехал на заправку, а уехать с нее уже не смог. Машина отказывается заводиться.
Теперь подробнее. После того, как машину заправили, сажусь в машинку, поворачиваю ключ в положении ON и жду пока сработает иммобилайзер, раздастся характерный щелчок, закроется ЦЗ и можно будет заводить (тут насчет иммобилайзера чисто мои предположения, можете меня поправить), НО! В ответ тишина. Пробую завести - двигатель заводится на пару секунд и благополучно глохнет. Пробую поставить и снять с охраны - ничего не помогает, система не реагирует на брелки, ни на один, ни на второй. Второй раз она уже не заводится, так как, догадываюсь, охранка (или иммобилайзер) просто заблокировала зажигание/бензонасос (нужно подчеркнуть). Склоняюсь к бензонасосу, ибо стартер крутит, но не схватывает. Пробовал снимать клемму с АКБ, минут на 5, не помогло. Машина все так же не реагирует. Нажатие кнопки VALET тоже не помогает. При этом, индикация светодиода показывает, что машина стоит якобы на охране, но при этом сирена не сиренит. Предохранители проверил, все в порядке. Данных по сигналке не имею (секретный код, все дела), так как уже третий владелец.
Вобщем на выходе имеем обездвиженный Лачетти, с полным набором вопросов: что за хрень?!
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра