Сброс настроек при автозапуске с А93
Новичок
 
Регистрация: 16.01.2018
Сообщения: 1
Репутация: 10 Rise репутация 10: верной дорогой идете, товарищ
По умолчанию Сброс настроек при автозапуске с А93

Здравствуйте. 2 года проездил с сигналкой A93 проблем не знал, а месяц назад начала она чудить. Машина заводится раза с 10, а с 1 по 9 при нажатии на брелке нужной команды все настройки брелка сбрасываются, как будто из него вытащили и снова вставили батарейку. Подскажите, в чем может быть проблема???
  Ответить с цитированием
Сенсей
 
Аватар для deavil
 
Регистрация: 31.05.2013
Сообщения: 1,017
Репутация: 2152 deavil репутация 2000: это уже земная слава
По умолчанию

Rise, скорее всего в некачественной батарейке.
  Ответить с цитированием
Бывалый
 
Аватар для kwk
 
Регистрация: 23.06.2017
Адрес: Нижний Новгород
Сообщения: 135
Репутация: 1147 kwk репутация 900: великолепный маяк
По умолчанию

Rise, Самое первое - замените батарейку. Батарейка должна быть алкалайновая.
При замене осмотрите батарейный отсек - там не должно быть окислов и ржавчины.
Если есть - значит одна из предыдущих батареек вытекла и брелок потихоньку сгнивает.
Если всё чисто и после замены батарейки всё стало хорошо - запомните дату установки. батарейки должно хватить примерно на 2 месяца.
Если перезагрузки продолжаются - несите брелок в ремонт. Скорее всего сдохла плата ППРД.
__________________
АСЦ StarLine в НН
  Ответить с цитированием
Сенсей
 
Регистрация: 19.09.2014
Сообщения: 677
Репутация: 1099 RA9UBD репутация 900: великолепный маяк
По умолчанию

Рублей за 60 батарейку ставьте.
А то народ любит, самый дешман ставить...
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра