проблема с автозапуском на А91
Сенсей
 
Регистрация: 07.02.2011
Адрес: г.Железногорск Красноярского края
Сообщения: 4,153
Репутация: 3717 Старик репутация 2000: это уже земная слава
По умолчанию

Здравствуйте, shurechz.
Слишком мало полезной информации в Вашем сообщении, поэтому правильнее всего - или снять видео происходящего или хотя-бы фото брелока после такого незапланированного запуска. А пока отвечу, исходя из того, что есть и с наводящими вопросами...
Цитата:
Сообщение от shurechz Посмотреть сообщение
Авто -Киа Рио 14 года выпуска, ручка.
Спасибо за информацию.
Цитата:
Сообщение от shurechz Посмотреть сообщение
Вчера вечером жена заметила, что пропищал брелок сигнализации. Подошла посмотреть, машина завелась, т.к. шёл дым на брелоке.
А физически дым из трубы у машины на стоянке шел? Мотор работал?
Цитата:
Сообщение от shurechz Посмотреть сообщение
По её словам, больше никаких значков не было.
И тем не менее есть вопросы:
1. На месте часов вместо индикации текущего времени буковки r10 с обратным отчетом (r09 r08, r07 и т.д) были при этом?
2. В нижнем ряду иконок один из трех квадратиков слева (запуск по будильнику, интервальный запуск, запуск по температуре) - НЕ ТЕМНЕНЬКИЙ случайно?
3. Экран брелока не поврежден? при вытаскивании и обратном втыкании батарейки - на 1 сек при появлении питания ВСЕ символы на экране, какие только могут быть, высвечиваются или нет?

Цитата:
Сообщение от shurechz Посмотреть сообщение
По прошествии 5-6 минут машина сама заглушилась. Подумал глюк.
Это плохо и это не глюк. ПРЕЖДЕВРЕМЕННОЕ глушение мотора (до истечения времени автозапуска) - свидетельство неудовлетворительного контроля за работой мотора. Скорее всего те, кто делали установку - не подключили никуда серо-черный провод сигнализации (в силу своей ленивости и/или некомпетентности), а в настройках сигнализации выставили "контроль по напряжению" бортсети автомобиля - по просадкам и подскокам напряжения (это самый поганый ПСЕВДО-контроль, работает - пока машина свежая, отказывает через год-полтора, а то и раньше, он не для лодырей, а для тех, у кого в машине нет подходящих сигналов для контроля). В проводке Вашего автомобиля есть полноценные сигналы, при подключении к которым серо-черного - никогда такой ситуации с преждевременным окончанием автозапуска не будет...
Требуется проверить и,скорее всего, - надо исправить. С этим к грамотным установщикам сигнализаций.
Цитата:
Сообщение от shurechz Посмотреть сообщение
Сегодня был сам свидетелем подобного. Примерно в это же время опять машина завелась, брелок подал звуковой сигнал(правда не такой, как если бы я сам завёл машину автозапуском, короче) я вышел на балкон, послушал , правда работает
Я подчеркнул главные слова. Еще раз задаю вопрос - что-нибудь из иконок в нижнем ряду ТЕМНОЕ? Особенно вторая слева? Потому что если она темная, а в настройках сигнализации выставлен интервальный запуск 24 часа,то это оно самое - запуск ПРИМЕРНО через каждые 24 часа и привязан он к тому моменту, когда был активирован (случайно или преднамеренно)...
Цитата:
Сообщение от shurechz Посмотреть сообщение
и нет никаких иконок горящих на брелоке, кроме значка выхлопных газов.
Вопросы 1,2,3 уже заданы выше...
Цитата:
Сообщение от shurechz Посмотреть сообщение
Сам заглушил, теперь сижу, хз че делать.
Вытащить/вставить батарейку - УБЕДИТЬСЯ, что экран способен отображать ВСЕ СИМВОЛЫ.
Если экран поврежден - его лучше заменить. Если цел, то после этого подготовить к запуску - выполнить программную нейтраль, поставив в её конце машину на охрану (ручник вверх, нейтралка, ключ из замка зажигания - МОТОР РАБОТАЕТ, выходим из машины, хлопаем дверкой, ставим на охрану - МАШИНА ЗАГЛОХЛА).
Теперь смотрим на светодиод сигнализации - ЕСЛИ ОН МИГАЕТ СЕРИЯМИ вспышек ПО ТРИ - у Вас ВКЛЮЧЕН ОДИН ИЗ АВТОЗАПУСКОВ!!! Какой именно? ПОЧИТАЙТЕ ИНСТРУКЦИЮ. Отключить можно - курсорным способом управления. Если нет инструкции, то на ТУТ http://ultrastar.ru/8636/10331 Ваша - "По эксплуатации", но можете и по установке почитать...
После этого понаблюдать день-два. САМО-запуски пропали?
Вопрос №4 - Какой автозапуск был включен?
Если икона №2 - интервальный запуск, то скорее всего он настроен на 24 часа (ну или не все запуски Вы отслеживаете)...
Если икона №3 - запуск по температуре, то или у Вас примерно в одно и то же время мотор остывает до пороговой температуры запуска или неиспрвен датчик температуры сигнализации, закрепляемый на мотор. С этим - к установщикам сигнализаций.
Цитата:
Сообщение от shurechz Посмотреть сообщение
Попробовал на брелоке время на час назад перевести, думал может по часам срабатывает, ждал час, больше не заводится.
К часам привязан запуск только по будильнику при условии, что будильник взведен. И срабатывает он только один раз - потом будильник надо снова взводить. Читаем инструкцию.
Цитата:
Сообщение от shurechz Посмотреть сообщение
Куда копать?
А) Изучать матчасть - читать инструкцию.
Б) подъехать к установщикам сигнализации и задать им вопрос вживую. Тем более , что надо проверить - подключен-ли серо-черный провод или нет и что в настройках сигнализации... Особенно - если так и не сможете разобраться в проблеме сами и сработки В ОДНО и ТО ЖЕ время продолжатся, а это время таково, что еще не очень поздно и человек более сведущий САМ СМОЖЕТ посмотреть на происходящее...
__________________
Жизненное наблюдение: электроника-наука о контактах.
Аксиома установщика: То, что КРИВО установлено - работать РОВНО НЕ БУДЕТ никогда.

.
  Ответить с цитированием
Новичок
 
Регистрация: 16.02.2018
Сообщения: 2
Репутация: 10 Serjo84 репутация 10: верной дорогой идете, товарищ
По умолчанию Не заводится с автозапуска еогда машина тёплая

Добрый день! вот такая беда у меня когда машина простоит ночь то с автозапуска заводится нормально, а вот день по стоит вечером после работы завожу она не заводится крудит и всё ещё скажу сейчас тепло стало днём, а машина на солнышке стоит, так как зимой всё нормально заводилась, с ключа нормально работает, машина suzuki grand vitara АКПП

.
  Ответить с цитированием
Сенсей
 
Регистрация: 19.12.2011
Сообщения: 2,815
Репутация: 3301 alexandr777 репутация 2000: это уже земная слава
По умолчанию

Цитата:
Сообщение от Serjo84 Посмотреть сообщение
Добрый день! вот такая беда у меня когда машина простоит ночь то с автозапуска заводится нормально, а вот день по стоит вечером после работы завожу она не заводится крудит и всё ещё скажу сейчас тепло стало днём, а машина на солнышке стоит, так как зимой всё нормально заводилась, с ключа нормально работает, машина suzuki grand vitara АКПП
нормальная машиина надежная, обход иммо надо только переделать,
  Ответить с цитированием
Новичок
 
Регистрация: 16.02.2018
Сообщения: 2
Репутация: 10 Serjo84 репутация 10: верной дорогой идете, товарищ
По умолчанию

главное зимой нормально в любые морозы с первого раза автозапуск заводил, а вот стало тепло то нехочет крутит и всё
  Ответить с цитированием
Сенсей
 
Регистрация: 19.09.2014
Сообщения: 714
Репутация: 1099 RA9UBD репутация 900: великолепный маяк
По умолчанию

Обратитесь к автоэлектрику грамотному, пусть он обход иммо посмотрит. Скорее всего его нужно пропаять. Там пайка на плате трескается и он начинает работать не всегда.
  Ответить с цитированием
Новичок
 
Регистрация: 22.02.2018
Сообщения: 1
Репутация: 10 Жеконя репутация 10: верной дорогой идете, товарищ
По умолчанию

Цитата:
Сообщение от Serjo84 Посмотреть сообщение
Добрый день! вот такая беда у меня когда машина простоит ночь то с автозапуска заводится нормально, а вот день по стоит вечером после работы завожу она не заводится крудит и всё ещё скажу сейчас тепло стало днём, а машина на солнышке стоит, так как зимой всё нормально заводилась, с ключа нормально работает, машина suzuki grand vitara АКПП
Вот и у меня очень похожая проблема. Последние недели две машина заводится дистанционно ТОЛЬКО по прошествии длительного времени (вроде часа два или больше). Т.е. приехал, заглушил и тут же завести не могу. Стартер крутит, но не заводится, 3 или 4 попытки, брелок выдает ошибку SP (вроде) и дистанционный запуск блокируется, пока не заведешь с ключа (на авто МКПП). Если после выключения авто прошло более часов двух (например утром) проблем нет. При этом, даже если сразу после того как я запустил её дистанционно, машина завелась и отработала свои 10 минут (может и больше, если "продлевал") и потом заглохла, то снова сразу же с брелка она не заводится.
Сигналке (Starline A91), как и машине, почти 8 лет (автомобиль Hyundai I30, 1.6 МКПП). Раньше никаких проблем никогда не было и намеков на это.
Такое впечатление, что там какой-то конденсатор, которому надо длительное время для "зарядки".
Тоже подозреваю блок обхода, но не пойму зависимости от времени простоя.
  Ответить с цитированием
Сенсей
 
Регистрация: 07.02.2011
Адрес: г.Железногорск Красноярского края
Сообщения: 4,153
Репутация: 3717 Старик репутация 2000: это уже земная слава
По умолчанию

Здравствуйте, Жеконя.
Цитата:
Сообщение от Жеконя Посмотреть сообщение
Вот и у меня очень похожая проблема. Последние недели две машина заводится дистанционно ТОЛЬКО по прошествии длительного времени (вроде часа два или больше). Т.е. приехал, заглушил и тут же завести не могу. Стартер крутит, но не заводится, 3 или 4 попытки, брелок выдает ошибку SP (вроде) и дистанционный запуск блокируется, пока не заведешь с ключа (на авто МКПП). Если после выключения авто прошло более часов двух (например утром) проблем нет.
Такое впечатление, что там какой-то конденсатор, которому надо длительное время для "зарядки".
Никакие конденсаторы ни при чем. В Вашей машине есть штатный иммобилайзер. Совместно с сигнализацией ставился ОБХОДЧИК этого иммобилайзера. И проблема скорее всего с работой этого ОБХОДЧИКА.
В машине есть индикатор работы иммобилайзера (обычно красненькая или оранжевенькая машинка на табло приборной доски - какая в i30 - не помню, но она есть точно) - выйдите к машине,когда предполагаете, что не заведется и СМОТРИТЕ НА ТАБЛО ПРИБОРНОЙ ДОСКИ - если при вращениях стартера и непуске этот индикатор НЕ ГАСНЕТ, то значит обходчик не показывает машине ЧИП, разрешающий пуск мотора и именно поэтому она и не заводится. И тогда надо ремонтировать обходчик. Поезжайте к установщикам сигнализаций, они починят.
Цитата:
Сообщение от Жеконя Посмотреть сообщение
Тоже подозреваю блок обхода, но не пойму зависимости от времени простоя.
Правильно подозреваете - как убедиться, что дело в нем - выше написал. А зависит не от времени, а ОТ ПЕРЕПАДОВ ТЕМПЕРАТУРЫ. Где-то что-то расширяется/сужается от перепадов. И пока салон прогрет - контакта где-то в цепях обходчика нет. Как остынет посильнее (постояв подольше) - контакт восстанавливается и обходчик срабатывает...
__________________
Жизненное наблюдение: электроника-наука о контактах.
Аксиома установщика: То, что КРИВО установлено - работать РОВНО НЕ БУДЕТ никогда.

.
  Ответить с цитированием
Новичок
 
Регистрация: 17.04.2018
Сообщения: 1
Репутация: 10 ВАЗИК 14-ый репутация 10: верной дорогой идете, товарищ
По умолчанию Starline A91

Мужики у меня ваз14 , ситуация такая автозапуск работал исправно, менял задние фары перепаивал провода, через некоторое время сделал нейтраль все по порядку машина не заводиться аварийка 4 раза поморгала и все тишина полная, а и машина не глушиться когда с машины выходишь, думал что она не видит выход из машины, начал смотреть концевики дверей работаю все 4, самое для меня не понятное то что при выключенном свете в машине имму-зер не моргают при открытие дверей на запущенном двигателе, а когда включаешь свет в машине то имму-зер светиться и при открытие дверей моргает как положенно и выкл. На все 4 двери, и еще переодически на брелке то горит тормоз то не горит сам там что решает, при попытки автозапуска 4 раза поморгал и пишет SP на брелке что можете подсказать где копать что попробывать?

. Причина: Добавлено сообщение
  Ответить с цитированием
Сенсей
 
Регистрация: 19.09.2014
Сообщения: 714
Репутация: 1099 RA9UBD репутация 900: великолепный маяк
По умолчанию

У вас КОСОРЫЛАЯ установка сигнализации! Езжайте туда где ставили! В этих ТАЗах всегда неправильно подключаются к концевикам дверей. У простых кривых установщиков, не хватает ума их правильно подключить. Сигналиазция у вас не видит дверей. Плюс нет диода на ручнике скорее всего. Там куча ошибок. И они один и те же. Я уже сколько этих 14-ок переделал, везде один и те же ошибки! Кривая установка!

Какая сигналиазция?

.
  Ответить с цитированием
Сенсей
 
Регистрация: 07.02.2011
Адрес: г.Железногорск Красноярского края
Сообщения: 4,153
Репутация: 3717 Старик репутация 2000: это уже земная слава
По умолчанию

Цитата:
Сообщение от RA9UBD Посмотреть сообщение
У вас КОСОРЫЛАЯ установка сигнализации! Езжайте туда где ставили! В этих ТАЗах всегда неправильно подключаются к концевикам дверей. У простых кривых установщиков, не хватает ума их правильно подключить. Сигналиазция у вас не видит дверей. Плюс нет диода на ручнике скорее всего. Там куча ошибок. И они один и те же. Я уже сколько этих 14-ок переделал, везде один и те же ошибки! Кривая установка!
К сказанному можно добавить только одно - еще и в проводке машины есть проблемы - раз неадекватно ведет себя штатный индикатор штатного иммобилайзера. Не исключено, что эти проблемы после Вашего вмешательства в цепи задних фонарей, при котором была допушена ошибка и сто-то с чем-то коротнули или наоборот - оторвали что-то и не соединили на место...
Что именно - по интернету не видно, как и то - какие ошибки в свое время были допущены при монтаже сигнализации... Далеко не все из них аукаются сразу. некоторые вылазят через месяцы и годы - по мере старения автомобиля и появлении проблем в проводке (плохие контакты, завязки в цепях, утечки по воде и т.д.)...
Ищите МАСТЕРА по сигнализациям, а в идеале - чтобы он еще и АВТОЭЛЕКТРИКОМ был "от бога", а не "заменю предохранитель-лампочку, подключу сканер к гнезду диагностики..."
__________________
Жизненное наблюдение: электроника-наука о контактах.
Аксиома установщика: То, что КРИВО установлено - работать РОВНО НЕ БУДЕТ никогда.
  Ответить с цитированием
Ответ  


Опции темы
Опции просмотра